Есть отличная удаленная работа для php+codeception+jenkins+allure+docker спецов. 100% remote! Присоединиться к проекту

Ошибка "Could not find a version that satisfies the requirement robotframework-SikuliLibrary"

sikuli
robot-framework
Теги: #<Tag:0x00007f7b697d0410> #<Tag:0x00007f7b697d01e0>

(Имя Фамилия) #1

Пытаюсь прикрутить Sikuli к RobotFramework

В результате следующей команды: pip install robotframework-SikuliLibrary

получаю ошибку: “Could not find a version that satisfies the requirement robotframework-SikuliLibrary”

Подскажите, как это исправить?