Appium "from appium import webdriver" - не могу заимпортить вебдрайвер

Подскажите, пожалуйста, что не так я делаю, не могу заимпортить вебрайвер, ошибка:

Could not find a version that satisfies the requirement webdriver (from versions: )
No matching distribution found for webdriver

Может это?

там

from selenium import webdriver

а нужно с аппиума

from appium import webdriver
1 симпатия